<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Avalancha fatal: murió el jefe de la patrulla del cerro Catedral | Neuquén 24 Horas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://neuquen24horas.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Playfair+Display" rel="stylesheet">
<script src="https://use.fontawesome.com/ff307ab788.js"></script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="&quot;content&quot;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; Feed" href="http://neuquen24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; RSS de los comentarios" href="http://neuquen24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/neuquen24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='upbootwp-css-css'  href='http://neuquen24horas.com/wp-content/themes/av-theme/css/bootstrap.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/neuquen24horas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.14'></script>
<link rel='https://api.w.org/' href='http://neuquen24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://neuquen24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://neuquen24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: se activó el protocolo en la sucursal del Banco Nación de Cipolletti' href='http://neuquen24horas.com/coronavirus-se-activo-el-protocolo-en-la-sucursal-del-banco-nacion-de-cipolletti/' />
<link rel='next' title='Senillosa: la cárcel tiene 33 presos y 20 penitenciarios con coronavirus' href='http://neuquen24horas.com/senillosa-la-carcel-tiene-33-presos-y-20-penitenciarios-con-coronavirus/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/" />
<link rel='shortlink' href='http://wp.me/p3ylZ0-m5I' />
<link rel="alternate" type="application/json+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Favalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Favalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral%2F&#038;format=xml" />
<meta property="fb:app_id" content="1322287837887295"/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Avalancha fatal: murió el jefe de la patrulla del cerro Catedral" />
<meta property="og:url" content="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/" />
<meta property="og:description" content="El operario fue alcanzado por una avalancha y a pesar de que lo rescataron y del intento de reanimarlo falleció. Este lunes por la mañana, Mario Ruiz, jefe de patrulleros del cerro Catedral, murió …" />
<meta property="article:published_time" content="2020-07-27T15:48:25+00:00" />
<meta property="article:modified_time" content="2020-07-27T15:48:25+00:00" />
<meta property="og:site_name" content="Neuquén 24 Horas" />
<meta property="og:image" content="http://neuquen24horas.com/wp-content/uploads/2020/07/0005090070.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://neuquen24horas.com/wp-content/uploads/2020/07/0005090070.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neuquen24horas" />
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1470486850592852",
    enable_page_level_ads: true
  });
</script>-->
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-1470486850592852",
enable_page_level_ads: true
});
</script>
</head>

<body class="post-template-default single single-post postid-84922 single-format-standard">
<div id="page" class="hfeed site">
	  <section id="marquesina" class="hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-sm-8">
          <div id="carousel-marquesina" class="carousel slide carousel-fade" data-ride="carousel" data-interval="3000">
            <div class="carousel-inner" role="listbox">
              <!-- primer item -->
                                        <div class="item active">
                Regionales:                <a href="http://neuquen24horas.com/lanzan-plan-para-reparar-calles-de-tierra-y-de-pavimento-afectadas-por-el-temporal/"><b>Lanzan plan para reparar calles de tierra y de pavimento afectada...</b></a>
              </div>
                        <!-- fin primer item -->
            <!-- primer item -->
                                  <div class="item">
              País:              <a href="http://neuquen24horas.com/el-gobierno-nacional-quieren-comprar-100-millones-de-bolsas-para-cadaveres/"><b>El Gobierno Nacional quieren comprar 100 millones de bolsas para ...</b></a>
            </div>
                      <div class="item">
              Salud:              <a href="http://neuquen24horas.com/senillosa-la-carcel-tiene-33-presos-y-20-penitenciarios-con-coronavirus/"><b>Senillosa: la cárcel tiene 33 presos y 20 penitenciarios con cor...</b></a>
            </div>
                    <!-- fin primer item -->
          </div>
        </div>

        </div>
        <div class="col-sm-4 text-right">
          <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/neuquen24horas"><i class="fa fa-twitter"></i></a><a href="mailto:neuquen24horas@gmail.com"><i class="fa fa-envelope"></i></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><i class="fa fa-whatsapp"></i></a><a href="http://neuquen24horas.com/publicidad/" class="publicite">Publicite con nosotros</a>
        </div>
      </div>
    </div>
  </section>
	<section id="head">
    <div class="container">
  	  <div class="row">
  	    <div class="col-xs-12 col-sm-5">
  	      <a href="http://neuquen24horas.com/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs.png" alt="" width="400" class="img-responsive" id="logo-nqn24"></a>
  	    </div>
        <div class="col-xs-12 col-sm-7 hidden-xs">
           			          <img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2017/06/muni-senillosa-728x90.gif" />        </div>
        <div class="col-xs-12 col-sm-7 visible-xs text-center">
          <hr>
					<aside class="adsIMG"><span class="hidden">texey-300&#215;250</span><a href="http://www.texey.com.ar/" target="_self" class="widget_sp_image-image-link" title="texey-300&#215;250"><img width="300" height="250" alt="texey-300&#215;250" class="attachment-full" style="max-width: 100%;" src="http://neuquen24horas.com/wp-content/uploads/2017/07/texey-300x250.gif" /></a><aside>				</div>
  	  </div>
      <nav class="navbar navbar-default" role="navigation">
        <div class="row">
            <div class="col-xs-4 col-sm-9">
              <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <!-- <a href="http://neuquen24horas.com/" title="Neuquén 24 Horas" rel="home"  class="navbar-brand">Neuquén 24 Horas</a>-->
              </div>
              <div class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-63030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63030"><a href="http://neuquen24horas.com/">Inicio</a></li>
<li id="menu-item-62981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62981"><a href="http://neuquen24horas.com/regionales/">Regionales</a></li>
<li id="menu-item-62982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62982"><a href="http://neuquen24horas.com/pais/">País</a></li>
<li id="menu-item-62983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62983"><a href="http://neuquen24horas.com/mundo/">Mundo</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62984"><a href="http://neuquen24horas.com/politica/">Política</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62986"><a href="http://neuquen24horas.com/deportes/">Deportes</a></li>
<li id="menu-item-62987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62987"><a href="http://neuquen24horas.com/economia/">Economía</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://neuquen24horas.com/turismo/">Turismo</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="http://neuquen24horas.com/tecnologia-y-ciencia/">Tecno</a></li>
</ul></div>            </div><!-- .col-sm-12 -->
            <div class="col-xs-8 col-sm-3 text-right">
							<div id="clima"><!-- www.TuTiempo.net - Ancho:238px - Alto:50px -->
								<div id="TT_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" style="width: 238px; height: 50px; color: rgb(0, 0, 0); overflow: hidden;"><iframe id="TTF_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDQzMTk0fDIwfDEwfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU1fDUwfDEyOHwyMHw2OHwxfDIzOHw1MHw0NnwzNHwxNHwxNHwyOXw1MnwyNnxDWnwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
								<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D"></script>
							</div>
            </div>
          </div><!-- row -->
      </nav>
    </div>

	</section>
	<div id="content" class="site-content">
	<div class="container">
		<div class="row">
			<div class="col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

					
						
<article id="post-84922" class="post-84922 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
	<header class="entry-header">
		<h1>Avalancha fatal: murió el jefe de la patrulla del cerro Catedral</h1>
		<div class="entry-meta">
						<p class="text-muted tit-fecha">Publicado: 27 julio 2020 en <kbd>Regionales</kbd></p>
			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<hr>
	<div class="entry-content">
		<p>El operario fue alcanzado por una avalancha y a pesar de que lo rescataron y del intento de reanimarlo falleció.</p>
<p><img class="size-full wp-image-84925 aligncenter" src="http://neuquen24horas.com/wp-content/uploads/2020/07/mario.jpg" alt="" width="920" height="517" srcset="http://neuquen24horas.com/wp-content/uploads/2020/07/mario.jpg 920w, http://neuquen24horas.com/wp-content/uploads/2020/07/mario-300x169.jpg 300w, http://neuquen24horas.com/wp-content/uploads/2020/07/mario-768x432.jpg 768w, http://neuquen24horas.com/wp-content/uploads/2020/07/mario-623x350.jpg 623w" sizes="(max-width: 920px) 100vw, 920px" /></p>
<p>Este lunes por la mañana, Mario Ruiz, jefe de patrulleros del cerro Catedral, murió como consecuencia de la avalancha que se produjo en el sector norte de la montaña. Debido a la gravedad de las heridas fue llevado al sanatorio de San Carlos pero no logró salvarse.</p>
<p>El accidente ocurrió cuando los trabajadores del centro invernal realizaban tareas de control de avalanchas. En el accidente también estuvo involucrado un patrullero que resultó herido luego de que la avalancha los dejara bajo varios metros de nieve. En este caso, el operario está fuera de peligro.</p>
<p>La empresa informó oficialmente que «en el día de la fecha, alrededor de las 8.30 horas, debido a la acumulación de la nieve precipitada en los últimos días en Catedral, se produjo una avalancha en el sector norte del centro de esquí, mientras personal del equipo de Patrulleros se trasladaba por ese sector realizando tareas de preparación previas a la apertura al público».</p>
<p>Agregaron que «la avalancha espontánea de placa próxima al camino conocido como Intermedia se desplazó formando un cono hasta cercanías del camino ABC Norte. Dos patrulleros fueron atrapados y tuvieron que ser rescatados por sus compañeros».</p>
<p>Uno de ellos tuvo traumatismos pero se encontraba consciente al momento de ser evacuado; mientras que «Mario Ruiz, jefe de Patrulla, fue rápidamente trasladado al Sanatorio San Carlos en estado delicado. A pesar de los intentos del personal médico falleció».</p>
<p>Ruiz había regresado en marzo de un intercambio con centros de esquí en Estados Unidos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/" data-text="Avalancha fatal: murió el jefe de la patrulla del cerro Catedral" data-via="neuquen24horas" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->
</article><!-- #post-## -->

							<nav role="navigation" id="nav-below" class="post-navigation">
		<h4 class="screen-reader-text text-center page-header">Seguir Leyendo</h4>

	
		<div class="row">
			<div class="col-md-6">
				<div class="nav-previous"><a href="http://neuquen24horas.com/coronavirus-se-activo-el-protocolo-en-la-sucursal-del-banco-nacion-de-cipolletti/" rel="prev"><span class="meta-nav">&larr;</span> Coronavirus: se activó el protocolo en la sucursal del Banco Nación de Cipolletti</a></div>			</div><!-- .col-md-4 -->
			<div class="col-md-6 col-nav-next text-right">
				<div class="nav-next"><a href="http://neuquen24horas.com/senillosa-la-carcel-tiene-33-presos-y-20-penitenciarios-con-coronavirus/" rel="next">Senillosa: la cárcel tiene 33 presos y 20 penitenciarios con coronavirus <span class="meta-nav">&rarr;</span></a></div>			</div><!-- .col-md-4 -->
		</div><!-- .row -->

	
	</nav><!-- #nav-below -->
	
						

					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-md-8 -->

			<div class="col-md-4">
					<div id="secondary" class="widget-area well well-sm" role="complementary">
				
			<aside id="pptwj-2" class="widget pptwj">
			<h4 class="widget-title">Noticias + vistas</h4>
			<div class="pptwj-tabs-wrap">

				<ul class="tab-links">
					
					<li class="popular"><a href="#tab-pop">Populares</a></li>					<li class="comments"><a href="#tab-comm">Comentarios</a></li>					<li class="latest"><a href="#tab-latest">Últimas</a></li>				</ul>

				<div class="clear"></div>

				<div class="boxes box inside">

					
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/el-pescado-cuidados-a-tener-en-cuenta-a-la-hora-de-conservarlo/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/04/Pesacadería-150x150.jpg" alt="El pescado requiere algunos cuidados antes de su conservación o cocción." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="El Pescado: Cuidados a tener en cuenta a la hora de conservarlo" href="http://neuquen24horas.com/el-pescado-cuidados-a-tener-en-cuenta-a-la-hora-de-conservarlo/">El Pescado: Cuidados a tener en cuenta a la hora de conservarlo</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/misterio-una-nina-no-presenta-sintomas-y-hace-4-meses-da-positivo-para-coronavirus/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/20200426195810_tlmd-coronavirus-3-150x150.jpg" alt="Misterio: una niña no presenta síntomas y hace 4 meses da positivo para coronavirus" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Misterio: una niña no presenta síntomas y hace 4 meses da positivo para coronavirus" href="http://neuquen24horas.com/misterio-una-nina-no-presenta-sintomas-y-hace-4-meses-da-positivo-para-coronavirus/">Misterio: una niña no presenta síntomas y hace 4 meses da positivo para coronavirus</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/solo-una-de-cada-10-mujeres-podra-jubilarse-al-cumplir-los-60-anos/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/jubilada1-150x150.jpg" alt="Sólo una de cada 10 mujeres podrá jubilarse al cumplir los 60 años" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Sólo una de cada 10 mujeres podrá jubilarse al cumplir los 60 años" href="http://neuquen24horas.com/solo-una-de-cada-10-mujeres-podra-jubilarse-al-cumplir-los-60-anos/">Sólo una de cada 10 mujeres podrá jubilarse al cumplir los 60 años</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/vecinos-del-bajo-quedaron-con-calles-anegadas-debido-al-desborde-del-arroyo-duran/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/0002244115-150x150.jpg" alt="Vecinos del Bajo quedaron con calles anegadas debido al desborde del Arroyo Durán" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Vecinos del Bajo quedaron con calles anegadas debido al desborde del Arroyo Durán" href="http://neuquen24horas.com/vecinos-del-bajo-quedaron-con-calles-anegadas-debido-al-desborde-del-arroyo-duran/">Vecinos del Bajo quedaron con calles anegadas debido al desborde del Arroyo Durán</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/esperan-resultado-de-hisopado-hecho-a-condenados-de-la-carcel-federal-de-senillosa/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/Senillosa-Complejo-penitenciario-federal-Senillosa-Juan-Thomes-3-150x150.jpg" alt="Esperan resultado de hisopado hecho a condenados de la cárcel federal de Senillosa" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Esperan resultado de hisopado hecho a condenados de la cárcel federal de Senillosa" href="http://neuquen24horas.com/esperan-resultado-de-hisopado-hecho-a-condenados-de-la-carcel-federal-de-senillosa/">Esperan resultado de hisopado hecho a condenados de la cárcel federal de Senillosa</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/lanzan-plan-para-reparar-calles-de-tierra-y-de-pavimento-afectadas-por-el-temporal/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/unnamed-30-150x150.jpg" alt="Lanzan plan para reparar calles de tierra y de pavimento afectadas por el temporal" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Lanzan plan para reparar calles de tierra y de pavimento afectadas por el temporal" href="http://neuquen24horas.com/lanzan-plan-para-reparar-calles-de-tierra-y-de-pavimento-afectadas-por-el-temporal/">Lanzan plan para reparar calles de tierra y de pavimento afectadas por el temporal</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/el-gobierno-nacional-quieren-comprar-100-millones-de-bolsas-para-cadaveres/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/Ed70dAcXgAUlMpe-150x150.jpg" alt="El Gobierno Nacional quieren comprar 100 millones de bolsas para cadáveres" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="El Gobierno Nacional quieren comprar 100 millones de bolsas para cadáveres" href="http://neuquen24horas.com/el-gobierno-nacional-quieren-comprar-100-millones-de-bolsas-para-cadaveres/">El Gobierno Nacional quieren comprar 100 millones de bolsas para cadáveres</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/senillosa-la-carcel-tiene-33-presos-y-20-penitenciarios-con-coronavirus/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/carcel-seni-150x150.png" alt="Senillosa: la cárcel tiene 33 presos y 20 penitenciarios con coronavirus" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Senillosa: la cárcel tiene 33 presos y 20 penitenciarios con coronavirus" href="http://neuquen24horas.com/senillosa-la-carcel-tiene-33-presos-y-20-penitenciarios-con-coronavirus/">Senillosa: la cárcel tiene 33 presos y 20 penitenciarios con coronavirus</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/0005090070-150x150.jpg" alt="Avalancha fatal: murió el jefe de la patrulla del cerro Catedral" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Avalancha fatal: murió el jefe de la patrulla del cerro Catedral" href="http://neuquen24horas.com/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/">Avalancha fatal: murió el jefe de la patrulla del cerro Catedral</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/coronavirus-se-activo-el-protocolo-en-la-sucursal-del-banco-nacion-de-cipolletti/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/07/caso-sospechoso-150x150.jpg" alt="Foto: neuquen24horas.com" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Coronavirus: se activó el protocolo en la sucursal del Banco Nación de Cipolletti" href="http://neuquen24horas.com/coronavirus-se-activo-el-protocolo-en-la-sucursal-del-banco-nacion-de-cipolletti/">Coronavirus: se activó el protocolo en la sucursal del Banco Nación de Cipolletti</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="commented">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/10/Béttiga1.jpg-e1414355994837-150x150.jpg" alt="Béttiga busca su tercer mandato como intendente." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/">Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/02/DSC06264-e1361844671942-150x150.jpg" alt="Senillosa: Inesperada renuncia en el Gabinete de Moenne" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: Inesperada renuncia en el Gabinete de Moenne" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/">Senillosa: Inesperada renuncia en el Gabinete de Moenne</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/"><img src="http://neuquen24horas.com/wp-content/uploads/2015/04/Olga-Uribe-junto-a-Rioseco-e1428380612372-150x150.jpg" alt="Olga Uribe y Alejandro Alday, ya desafiliados al MPN, caminan junto a Rioseco en Senillosa." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/">En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/03/Marcha-senillosa-e1364182722586-150x150.jpg" alt="Unas cien personas marcharon para pedir justicia. (Foto www.neuquen24horas.com.ar)" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/">Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/06/Bettiga-150x150.jpg" alt="Jorge Sobisch estuvo el viernes en Senillosa. Foto gentileza.-" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Sobisch festejó el aniversario del MPN en Senillosa" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/">Sobisch festejó el aniversario del MPN en Senillosa</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://neuquen24horas.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="text-28" class="widget widget_text">			<div class="textwidget"><hr />
<a href="http://www.servicioconfluencia.com.ar/w/" target="_blank" rel="noopener"><br />
<img class="img-responsive alignnone" src="http://neuquen24horas.com//wp-content/uploads/2017/06/confluencia-300x250.gif" alt="" width="300" height="250" /><br />
</a></p>
<hr />
<img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2018/05/giphy.gif" width="300" /></p>
<hr />
<img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2017/06/hidroservicios-300x250.gif" width="300" /></p>
</div>
		</aside>	</div><!-- #secondary -->
			</div><!-- .col-md-4 -->
		</div><!-- .row -->
	</div><!-- .container -->

	</div><!-- #content -->
	<section id="footer" class="container-fluid">
		<div class="container">
      <div class="row">
        <div class="col-sm-4">
          <img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs-blanco2.png" alt="" width="400" class="img-responsive">
        </div>
        <div class="col-sm-7 text-right">
        	<p><a href="#" class="publicite-f">Publicite con nosotros</a> <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-facebook.svg" alt="" width="40"></a><a href="https://twitter.com/neuquen24horas"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-twitter.svg" alt="" width="40"></a><a href="mailto:neuquen24horas@gmail.com"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-correo.svg" alt="" width="40"></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-whatsapp.svg" alt="" width="40"></a></p>
        </div>
      </div>
		</div>
	</section>

	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/avalancha-fatal-murio-el-jefe-de-la-patrulla-del-cerro-catedral/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/neuquen24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202031'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/jquery.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/bootstrap.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1322287837887295&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'52516666',post:'84922',tz:'-3',srv:'neuquen24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '52516666', '84922' ]);
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34403248-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
