<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino | Neuquén 24 Horas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://neuquen24horas.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Playfair+Display" rel="stylesheet">
<script src="https://use.fontawesome.com/ff307ab788.js"></script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="&quot;content&quot;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; Feed" href="http://neuquen24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; RSS de los comentarios" href="http://neuquen24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/neuquen24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.17"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='upbootwp-css-css'  href='http://neuquen24horas.com/wp-content/themes/av-theme/css/bootstrap.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/neuquen24horas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.17'></script>
<link rel='https://api.w.org/' href='http://neuquen24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://neuquen24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://neuquen24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de 37 mil turistas recorrieron la provincia el fin de semana' href='http://neuquen24horas.com/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/' />
<meta name="generator" content="WordPress 4.8.17" />
<link rel="canonical" href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/" />
<link rel='shortlink' href='http://wp.me/p3ylZ0-ocp' />
<link rel="alternate" type="application/json+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Fgutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Fgutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino%2F&#038;format=xml" />
<meta property="fb:app_id" content="1322287837887295"/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino" />
<meta property="og:url" content="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/" />
<meta property="og:description" content="El gobernador Omar Gutiérrez presentó hoy en conferencia de prensa las obras realizadas y en ejecución que dotarán de mayor infraestructura y servicios para potenciar la actividad turística de la z…" />
<meta property="article:published_time" content="2021-07-26T16:13:16+00:00" />
<meta property="article:modified_time" content="2021-07-26T16:13:16+00:00" />
<meta property="og:site_name" content="Neuquén 24 Horas" />
<meta property="og:image" content="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="527" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neuquen24horas" />
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1470486850592852",
    enable_page_level_ads: true
  });
</script>-->
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-1470486850592852",
enable_page_level_ads: true
});
</script>
</head>

<body class="post-template-default single single-post postid-93025 single-format-standard">
<div id="page" class="hfeed site">
	  <section id="marquesina" class="hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-sm-8">
          <div id="carousel-marquesina" class="carousel slide carousel-fade" data-ride="carousel" data-interval="3000">
            <div class="carousel-inner" role="listbox">
              <!-- primer item -->
                                        <div class="item active">
                Turismo:                <a href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/"><b>Gutierrez anunció mayor infraestructura y servicios para potenci...</b></a>
              </div>
                        <!-- fin primer item -->
            <!-- primer item -->
                                  <div class="item">
              Turismo:              <a href="http://neuquen24horas.com/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/"><b>Más de 37 mil turistas recorrieron la provincia el fin de semana...</b></a>
            </div>
                      <div class="item">
              Economía/Energía:              <a href="http://neuquen24horas.com/la-aic-declaro-la-emergencia-hidrica-peligra-la-energia-de-la-nacion/"><b>La AIC declaró la emergencia hídrica: peligra la energía de la...</b></a>
            </div>
                    <!-- fin primer item -->
          </div>
        </div>

        </div>
        <div class="col-sm-4 text-right">
          <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/neuquen24horas"><i class="fa fa-twitter"></i></a><a href="mailto:neuquen24horas@gmail.com"><i class="fa fa-envelope"></i></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><i class="fa fa-whatsapp"></i></a><a href="http://neuquen24horas.com/publicidad/" class="publicite">Publicite con nosotros</a>
        </div>
      </div>
    </div>
  </section>
	<section id="head">
    <div class="container">
  	  <div class="row">
  	    <div class="col-xs-12 col-sm-5">
  	      <a href="http://neuquen24horas.com/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs.png" alt="" width="400" class="img-responsive" id="logo-nqn24"></a>
  	    </div>
        <div class="col-xs-12 col-sm-7 hidden-xs">
           			          <img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2017/06/banner-Texey-nqn-OK.gif" />        </div>
        <div class="col-xs-12 col-sm-7 visible-xs text-center">
          <hr>
					<aside class="adsIMG"><span class="hidden">texey-300&#215;250</span><a href="http://www.texey.com.ar/" target="_self" class="widget_sp_image-image-link" title="texey-300&#215;250"><img width="300" height="250" alt="texey-300&#215;250" class="attachment-full" style="max-width: 100%;" src="http://neuquen24horas.com/wp-content/uploads/2017/07/texey-300x250.gif" /></a><aside>				</div>
  	  </div>
      <nav class="navbar navbar-default" role="navigation">
        <div class="row">
            <div class="col-xs-4 col-sm-9">
              <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <!-- <a href="http://neuquen24horas.com/" title="Neuquén 24 Horas" rel="home"  class="navbar-brand">Neuquén 24 Horas</a>-->
              </div>
              <div class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-63030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63030"><a href="http://neuquen24horas.com/">Inicio</a></li>
<li id="menu-item-62981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62981"><a href="http://neuquen24horas.com/regionales/">Regionales</a></li>
<li id="menu-item-62982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62982"><a href="http://neuquen24horas.com/pais/">País</a></li>
<li id="menu-item-62983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62983"><a href="http://neuquen24horas.com/mundo/">Mundo</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62984"><a href="http://neuquen24horas.com/politica/">Política</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62986"><a href="http://neuquen24horas.com/deportes/">Deportes</a></li>
<li id="menu-item-62987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62987"><a href="http://neuquen24horas.com/economia/">Economía</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://neuquen24horas.com/turismo/">Turismo</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="http://neuquen24horas.com/tecnologia-y-ciencia/">Tecno</a></li>
</ul></div>            </div><!-- .col-sm-12 -->
            <div class="col-xs-8 col-sm-3 text-right">
							<div id="clima"><!-- www.TuTiempo.net - Ancho:238px - Alto:50px -->
								<div id="TT_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" style="width: 238px; height: 50px; color: rgb(0, 0, 0); overflow: hidden;"><iframe id="TTF_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDQzMTk0fDIwfDEwfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU1fDUwfDEyOHwyMHw2OHwxfDIzOHw1MHw0NnwzNHwxNHwxNHwyOXw1MnwyNnxDWnwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
								<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D"></script>
							</div>
            </div>
          </div><!-- row -->
      </nav>
    </div>

	</section>
	<div id="content" class="site-content">
	<div class="container">
		<div class="row">
			<div class="col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

					
						
<article id="post-93025" class="post-93025 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo">
	<header class="entry-header">
		<h1>Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino</h1>
		<div class="entry-meta">
						<p class="text-muted tit-fecha">Publicado: 26 julio 2021 en <kbd>Turismo</kbd></p>
			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<hr>
	<div class="entry-content">
		<p>El gobernador Omar Gutiérrez presentó hoy en conferencia de prensa las obras realizadas y en ejecución que dotarán de mayor infraestructura y servicios para potenciar la actividad turística de la zona.</p>
<p><img class="size-full wp-image-93026 aligncenter" src="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527.jpg" alt="" width="1068" height="527" srcset="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527.jpg 1068w, http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527-300x148.jpg 300w, http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527-768x379.jpg 768w, http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527-680x336.jpg 680w" sizes="(max-width: 1068px) 100vw, 1068px" /></p>
<p>El gobernador Omar Gutiérrez presentó hoy el Corredor Turístico del Norte. Acompañado por la ministra de Turismo, Marisa Focarazzo, el jefe de Gabinete Sebastián González y el secretario General y de Servicios Públicos Leonel Dacharry, dio a conocer el avance de las obras que contribuirán a potenciar la actividad turística en esa región de Neuquén.</p>
<p>Gutiérrez destacó que “todo esto que se está llevando adelante tiene que ver con cumplir, el valor de la palabra empeñada y comprometida, nuestro Plan Quinquenal”. Aseguró que “asumimos un compromiso en la responsabilidad del trabajo por cuatro años para trabajar con, por y en Neuquén para cada neuquino y para cada neuquina”.</p>
<p>Consideró que es muy positivo ver cómo “se amplía la matriz turística con equidad y justicia territorial en cada punto de la provincia”. Indicó que la zona norte, y en particular el departamento Minas, “tiene un gran caudal turístico, con sus bellezas, y con las variadas actividades recreativas y culturales”.</p>
<p>Enumeró las posibilidades que brinda esa región provincial con “la capital del senderismo, Huinganco; el mirador en Las Ovejas; la infraestructura que se está desarrollando en la cascada La Fragua en Manzano Amargo, el emprendimiento multipropósito Nahueve que, además de dar energía para iluminar a la zona norte, será un nuevo atractivo turístico”.</p>
<p>Recordó que está próxima a inaugurarse la obra del puente sobre el rio Curi Leuvu que comunica Chos Malal con el departamento Minas. El nuevo puente – de 250 metros de longitud- mejorará la conectividad del Norte neuquino. Está emplazado en la capital histórica provincial, río arriba del actual puente de una sola mano y se siguió ejecutando a pesar de la pandemia.</p>
<p>Lo mismo ocurrió con la obra del Aprovechamiento Multipropósito Nahueve que comprende la generación de energía eléctrica, el suministro de agua potable y el riego de más de 120 hectáreas, a partir de un azud derivador con obra de toma para un canal de conducción y posterior restitución al río.</p>
<p>Gutiérrez mencionó el primer parque solar en El Alamito y la planta de faena avícola en Curi Leuvú que, junto a la transhumancia, y el desarrollo productivo, permiten el crecimiento del agroturismo en la región.</p>
<p>También destacó que, así como se construyeron las hosterías en Las Ovejas, Varvarco y Huinganco, “este año vamos a estar inaugurando además del puesto turístico y de todo el desarrollo urbanístico de la avenida Don Felipe Sapag en Los Miches, una hostería”.</p>
<p>Recordó que a través del programa de Urbanismo Táctico impulsado por la Secretaría del COPADE se proyectó el Portal de Ingreso y Mirador para Los Guañacos, a fin de señalizar el acceso a la localidad, sumando un punto panorámico y generando además un entorno urbano con condiciones de accesibilidad universal.</p>
<p>“Así habremos de seguir invirtiendo para ampliar la matriz turística en la provincia de Neuquén y esto lo hacemos a través de la conectividad vial y digital, achicando la brecha digital y construyendo justicia social”, dijo.</p>
<p>Y aseguró que “toda esta información refleja que estamos llevando adelante una inversión histórica de programas, de diseños, de dispositivos, de obras, de infraestructura, de equipamiento en todo el interior de la provincia. Hoy el interior de la provincia de Neuquén está en pie de igualdad, integrado con la capital y en la búsqueda de la construcción de un futuro armónico, equitativo y justo”.</p>
<p>En este sentido, indicó que “estamos convencidos de la importancia que tiene el turismo para la zona Norte y el departamento Minas” y aseguró que “en muy poco tiempo este destino turístico habrá de consolidarse con sus paisajes, la trashumancia, la gastronomía, las fiestas populares, con un Estado presente y articulando el trabajo con el sector privado”.</p>
<p>En relación con la promoción del turismo receptivo de Chile, destacó que “es una obra fundamental la nacionalización de la ruta 6 para unir La Pampa, Río Negro, Mendoza y Neuquén a través del Paso Pichachén” con el vecino país. Consideró que “son obras fundamentales junto a la infraestructura de conectividad digital y los módulos sanitarios que estamos llevando adelante en forma conjunta con el gobierno nacional en cada uno de los pasos fronterizos”.</p>
<p>Informó que junto a Leonel Dacharry, secretario General y de Servicios Públicos, trabaja en la búsqueda de los fondos para elaborar el proyecto ejecutivo para unir y asfaltar la ruta que vincula Andacollo con El Cholar. Y también se busca unir y asfaltar la ruta entre Loncopué y El Huecú.</p>
<p>Por último, el mandatario que consideró que “esta industria sin chimenea, el turismo, hoy tiene este presente porque hombres y mujeres arraigados, la pelearon. Nunca se desanimaron, nunca se fueron de la provincia y ampliaron las prestaciones de sus servicios, construyeron nueva infraestructura y se fueron equipando con las distintas líneas de crédito subsidiadas que brinda el gobierno de la provincia y el gobierno nacional, confiando en que Neuquén es un excelente destino turístico”.</p>
<p>Las acciones ejecutadas y en ejecución se encuadran en los lineamientos definidos en el Plan Estratégico de Desarrollo Turístico Sustentable Neuquén 2030 y el Plan Quinquenal de Desarrollo Provincial 2019-2023.</p>
<p>Todas estas obras cobran relevancia a partir de la mejora en la conectividad vial de la región. Para ello ha sido fundamental la pavimentación de Ruta Provincial 43, ejecutada en el período 2015- 2018 con una inversión total de 200 millones de pesos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/" data-text="Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino" data-via="neuquen24horas" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->
</article><!-- #post-## -->

							<nav role="navigation" id="nav-below" class="post-navigation">
		<h4 class="screen-reader-text text-center page-header">Seguir Leyendo</h4>

	
		<div class="row">
			<div class="col-md-6">
				<div class="nav-previous"><a href="http://neuquen24horas.com/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/" rel="prev"><span class="meta-nav">&larr;</span> Más de 37 mil turistas recorrieron la provincia el fin de semana</a></div>			</div><!-- .col-md-4 -->
			<div class="col-md-6 col-nav-next text-right">
							</div><!-- .col-md-4 -->
		</div><!-- .row -->

	
	</nav><!-- #nav-below -->
	
						

					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-md-8 -->

			<div class="col-md-4">
					<div id="secondary" class="widget-area well well-sm" role="complementary">
				<aside id="text-28" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="http://www.servicioconfluencia.com.ar/w/" target="_blank" rel="noopener"><br />
<img class="img-responsive alignnone" src="http://neuquen24horas.com//wp-content/uploads/2017/06/confluencia-300x250.gif" alt="" width="300" height="250" /><br />
</a></p>
<hr />
<p><img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2018/05/giphy.gif" width="300" /></p>
<hr />
<p><!--<img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2017/06/hidroservicios-300x250.gif" width="300" />--></p>
</div>
		</aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title">Sitios de interés</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://wordpress.org/news/">Blog oficial WordPress</a></li>
<li><a href="http://codex.wordpress.org/">Documentación</a></li>
<li><a href="http://es.forums.wordpress.org/">Foros de soporte</a></li>
<li><a href="http://planet.wordpress.org/">Planeta WordPress</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://es.forums.wordpress.org/forum/peticiones-y-feedback">Sugerencias</a></li>
<li><a href="http://wordpress.org/extend/themes/">Temas</a></li>

	</ul>
</aside>

			<aside id="pptwj-2" class="widget pptwj">
			<h4 class="widget-title">Noticias + vistas</h4>
			<div class="pptwj-tabs-wrap">

				<ul class="tab-links">
					
					<li class="popular"><a href="#tab-pop">Populares</a></li>					<li class="comments"><a href="#tab-comm">Comentarios</a></li>					<li class="latest"><a href="#tab-latest">Últimas</a></li>				</ul>

				<div class="clear"></div>

				<div class="boxes box inside">

					
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/neuquino-cumplio-su-sueno-y-conquisto-el-escenario-de-la-voz-argentina/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/salva-150x150.jpg" alt="Neuquino cumplió su sueño y conquistó el escenario de La Voz Argentina" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Neuquino cumplió su sueño y conquistó el escenario de La Voz Argentina" href="http://neuquen24horas.com/neuquino-cumplio-su-sueno-y-conquisto-el-escenario-de-la-voz-argentina/">Neuquino cumplió su sueño y conquistó el escenario de La Voz Argentina</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/el-tiempo-en-neuquen-viento-el-fin-de-semana/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-Viento_0114-2882-150x150.jpg" alt="El tiempo en Neuquén: ¿viento el fin de semana?" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="El tiempo en Neuquén: ¿viento el fin de semana?" href="http://neuquen24horas.com/el-tiempo-en-neuquen-viento-el-fin-de-semana/">El tiempo en Neuquén: ¿viento el fin de semana?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/transporte-publico-el-lunes-cambia-en-forma-permanente-el-recorrido-de-la-linea-15/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/unnamed-2-2-150x150.jpg" alt="Transporte público: el lunes cambia en forma permanente el recorrido de la línea 15" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Transporte público: el lunes cambia en forma permanente el recorrido de la línea 15" href="http://neuquen24horas.com/transporte-publico-el-lunes-cambia-en-forma-permanente-el-recorrido-de-la-linea-15/">Transporte público: el lunes cambia en forma permanente el recorrido de la línea 15</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/ahora-si-aten-acepto-que-vuela-la-presencialidad-a-las-aulas/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/arton191419-150x150.jpg" alt="Ahora sí, ATEN aceptó que vuelva la presencialidad a las aulas" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Ahora sí, ATEN aceptó que vuelva la presencialidad a las aulas" href="http://neuquen24horas.com/ahora-si-aten-acepto-que-vuela-la-presencialidad-a-las-aulas/">Ahora sí, ATEN aceptó que vuelva la presencialidad a las aulas</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/20-de-julio-dia-del-amigo-en-argentina-brasil-y-uruguay/"><img src="http://neuquen24horas.com/wp-content/uploads/2015/07/dia-del-amigo-150x150.jpg" alt="20 de Julio Día del Amigo en Argentina, Brasil y Uruguay" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="20 de Julio Día del Amigo en Argentina, Brasil y Uruguay" href="http://neuquen24horas.com/20-de-julio-dia-del-amigo-en-argentina-brasil-y-uruguay/">20 de Julio Día del Amigo en Argentina, Brasil y Uruguay</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-1068x527-150x150.jpg" alt="Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino" href="http://neuquen24horas.com/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/">Gutierrez anunció mayor infraestructura y servicios para potenciar la actividad turística del Norte Neuquino</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/WEB...-feria-turismo-150x150.jpg" alt="Más de 37 mil turistas recorrieron la provincia el fin de semana" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Más de 37 mil turistas recorrieron la provincia el fin de semana" href="http://neuquen24horas.com/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/">Más de 37 mil turistas recorrieron la provincia el fin de semana</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/la-aic-declaro-la-emergencia-hidrica-peligra-la-energia-de-la-nacion/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/desde-la-aic-dijeron-que-no-habra-agua-este-verano-ya-hay-una-baja-importante-los-rios-limay-y-neuquen-150x150.jpg" alt="La AIC declaró la emergencia hídrica: peligra la energía de la Nación" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="La AIC declaró la emergencia hídrica: peligra la energía de la Nación" href="http://neuquen24horas.com/la-aic-declaro-la-emergencia-hidrica-peligra-la-energia-de-la-nacion/">La AIC declaró la emergencia hídrica: peligra la energía de la Nación</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/escandalo-en-guatemala-fiscal-anticorrupcion-escapa-del-pais-para-evitar-la-muerte/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/MLRYSVQ4QWDH5PJUKUJHOTZOMU-150x150.jpg" alt="Escándalo en Guatemala: fiscal anticorrupción escapa del país para evitar la muerte" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Escándalo en Guatemala: fiscal anticorrupción escapa del país para evitar la muerte" href="http://neuquen24horas.com/escandalo-en-guatemala-fiscal-anticorrupcion-escapa-del-pais-para-evitar-la-muerte/">Escándalo en Guatemala: fiscal anticorrupción escapa del país para evitar la muerte</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/el-joven-funcionario-que-hablo-de-les-pibis-cuestiono-los-festejos-por-el-triunfo-de-la-seleccion-y-las-redes-no-se-lo-perdonaron/"><img src="http://neuquen24horas.com/wp-content/uploads/2021/07/les-pibis-150x150.jpg" alt="El joven funcionario que habló de “les pibis” cuestionó los festejos por el triunfo de la Selección y las redes no se lo perdonaron" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="El joven funcionario que habló de “les pibis” cuestionó los festejos por el triunfo de la Selección y las redes no se lo perdonaron" href="http://neuquen24horas.com/el-joven-funcionario-que-hablo-de-les-pibis-cuestiono-los-festejos-por-el-triunfo-de-la-seleccion-y-las-redes-no-se-lo-perdonaron/">El joven funcionario que habló de “les pibis” cuestionó los festejos por el triunfo de la Selección y las redes no se lo perdonaron</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="commented">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/10/Béttiga1.jpg-e1414355994837-150x150.jpg" alt="Béttiga busca su tercer mandato como intendente." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/">Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/02/DSC06264-e1361844671942-150x150.jpg" alt="Senillosa: Inesperada renuncia en el Gabinete de Moenne" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: Inesperada renuncia en el Gabinete de Moenne" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/">Senillosa: Inesperada renuncia en el Gabinete de Moenne</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/"><img src="http://neuquen24horas.com/wp-content/uploads/2015/04/Olga-Uribe-junto-a-Rioseco-e1428380612372-150x150.jpg" alt="Olga Uribe y Alejandro Alday, ya desafiliados al MPN, caminan junto a Rioseco en Senillosa." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/">En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/03/Marcha-senillosa-e1364182722586-150x150.jpg" alt="Unas cien personas marcharon para pedir justicia. (Foto www.neuquen24horas.com.ar)" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/">Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/06/Bettiga-150x150.jpg" alt="Jorge Sobisch estuvo el viernes en Senillosa. Foto gentileza.-" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Sobisch festejó el aniversario del MPN en Senillosa" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/">Sobisch festejó el aniversario del MPN en Senillosa</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://neuquen24horas.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>				</div><!-- #secondary -->
			</div><!-- .col-md-4 -->
		</div><!-- .row -->
	</div><!-- .container -->

	</div><!-- #content -->
	<section id="footer" class="container-fluid">
		<div class="container">
      <div class="row">
        <div class="col-sm-4">
          <img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs-blanco2.png" alt="" width="400" class="img-responsive">
        </div>
        <div class="col-sm-7 text-right">
        	<p><a href="#" class="publicite-f">Publicite con nosotros</a> <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-facebook.svg" alt="" width="40"></a><a href="https://twitter.com/neuquen24horas"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-twitter.svg" alt="" width="40"></a><a href="mailto:neuquen24horas@gmail.com"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-correo.svg" alt="" width="40"></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-whatsapp.svg" alt="" width="40"></a></p>
        </div>
      </div>
		</div>
	</section>

	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/gutierrez-anuncio-mayor-infraestructura-y-servicios-para-potenciar-la-actividad-turistica-del-norte-neuquino/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/neuquen24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202130'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2021Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.17'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/jquery.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/bootstrap.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/wp-embed.min.js?ver=4.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1322287837887295&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202130.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'52516666',post:'93025',tz:'-3',srv:'neuquen24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '52516666', '93025' ]);
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34403248-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
