<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Neuquén presentó un plan para aplicar la vacuna contra el Covid-19, que será libre, gratuita y voluntaria | Neuquén 24 Horas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://neuquen24horas.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Playfair+Display" rel="stylesheet">
<script src="https://use.fontawesome.com/ff307ab788.js"></script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="&quot;content&quot;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; Feed" href="http://neuquen24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; RSS de los comentarios" href="http://neuquen24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/neuquen24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='upbootwp-css-css'  href='http://neuquen24horas.com/wp-content/themes/av-theme/css/bootstrap.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/neuquen24horas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.15'></script>
<link rel='https://api.w.org/' href='http://neuquen24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://neuquen24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://neuquen24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es oficial: por decreto Chile establece apertura de fronteras para extranjeros' href='http://neuquen24horas.com/es-oficial-por-decreto-chile-establece-apertura-de-fronteras-para-extranjeros/' />
<link rel='next' title='No se exigirá el hisopado a pescadores ni el aislamiento en segundas residencias' href='http://neuquen24horas.com/no-se-exigira-el-hisopado-a-pescadores-ni-el-aislamiento-en-segundas-residencias/' />
<meta name="generator" content="WordPress 4.8.15" />
<link rel="canonical" href="http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/" />
<link rel='shortlink' href='http://wp.me/p3ylZ0-mNA' />
<link rel="alternate" type="application/json+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Fneuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Fneuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria%2F&#038;format=xml" />
<meta property="fb:app_id" content="1322287837887295"/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neuquén presentó un plan para aplicar la vacuna contra el Covid-19, que será libre, gratuita y voluntaria" />
<meta property="og:url" content="http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/" />
<meta property="og:description" content="Comenzará en cuanto esté disponible la primera vacuna que reciba la Provincia. La primera etapa demandará unas tres semanas y alcanzará a 145.000 personas consideradas de riesgo. El gobernador Omar…" />
<meta property="article:published_time" content="2020-11-13T17:35:05+00:00" />
<meta property="article:modified_time" content="2020-11-13T17:35:05+00:00" />
<meta property="og:site_name" content="Neuquén 24 Horas" />
<meta property="og:image" content="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="593" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neuquen24horas" />
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1470486850592852",
    enable_page_level_ads: true
  });
</script>-->
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-1470486850592852",
enable_page_level_ads: true
});
</script>
</head>

<body class="post-template-default single single-post postid-87642 single-format-standard">
<div id="page" class="hfeed site">
	  <section id="marquesina" class="hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-sm-8">
          <div id="carousel-marquesina" class="carousel slide carousel-fade" data-ride="carousel" data-interval="3000">
            <div class="carousel-inner" role="listbox">
              <!-- primer item -->
                                        <div class="item active">
                El mundo:                <a href="http://neuquen24horas.com/crucero-gratis-buscan-voluntarios-para-viajar-a-las-bahamas-con-todo-pago/"><b>Crucero gratis: buscan voluntarios para viajar a Las Bahamas con ...</b></a>
              </div>
                        <!-- fin primer item -->
            <!-- primer item -->
                                  <div class="item">
              País:              <a href="http://neuquen24horas.com/temporal-en-mendoza-un-adolescente-muerto-y-200-evacuados/"><b>Temporal en Mendoza: un adolescente muerto y 200 evacuados...</b></a>
            </div>
                      <div class="item">
              Regionales:              <a href="http://neuquen24horas.com/neuquen-recibira-55-000-000-extra-para-enfrentar-la-pandemia/"><b>Neuquén recibirá $55.000.000 extra para enfrentar la pandemia...</b></a>
            </div>
                    <!-- fin primer item -->
          </div>
        </div>

        </div>
        <div class="col-sm-4 text-right">
          <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/neuquen24horas"><i class="fa fa-twitter"></i></a><a href="mailto:neuquen24horas@gmail.com"><i class="fa fa-envelope"></i></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><i class="fa fa-whatsapp"></i></a><a href="http://neuquen24horas.com/publicidad/" class="publicite">Publicite con nosotros</a>
        </div>
      </div>
    </div>
  </section>
	<section id="head">
    <div class="container">
  	  <div class="row">
  	    <div class="col-xs-12 col-sm-5">
  	      <a href="http://neuquen24horas.com/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs.png" alt="" width="400" class="img-responsive" id="logo-nqn24"></a>
  	    </div>
        <div class="col-xs-12 col-sm-7 hidden-xs">
           			          <img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2019/12/banne-senillosa2.jpg" />        </div>
        <div class="col-xs-12 col-sm-7 visible-xs text-center">
          <hr>
					<aside class="adsIMG"><span class="hidden">texey-300&#215;250</span><a href="http://www.texey.com.ar/" target="_self" class="widget_sp_image-image-link" title="texey-300&#215;250"><img width="300" height="250" alt="texey-300&#215;250" class="attachment-full" style="max-width: 100%;" src="http://neuquen24horas.com/wp-content/uploads/2017/07/texey-300x250.gif" /></a><aside>				</div>
  	  </div>
      <nav class="navbar navbar-default" role="navigation">
        <div class="row">
            <div class="col-xs-4 col-sm-9">
              <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <!-- <a href="http://neuquen24horas.com/" title="Neuquén 24 Horas" rel="home"  class="navbar-brand">Neuquén 24 Horas</a>-->
              </div>
              <div class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-63030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63030"><a href="http://neuquen24horas.com/">Inicio</a></li>
<li id="menu-item-62981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62981"><a href="http://neuquen24horas.com/regionales/">Regionales</a></li>
<li id="menu-item-62982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62982"><a href="http://neuquen24horas.com/pais/">País</a></li>
<li id="menu-item-62983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62983"><a href="http://neuquen24horas.com/mundo/">Mundo</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62984"><a href="http://neuquen24horas.com/politica/">Política</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62986"><a href="http://neuquen24horas.com/deportes/">Deportes</a></li>
<li id="menu-item-62987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62987"><a href="http://neuquen24horas.com/economia/">Economía</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://neuquen24horas.com/turismo/">Turismo</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="http://neuquen24horas.com/tecnologia-y-ciencia/">Tecno</a></li>
</ul></div>            </div><!-- .col-sm-12 -->
            <div class="col-xs-8 col-sm-3 text-right">
							<div id="clima"><!-- www.TuTiempo.net - Ancho:238px - Alto:50px -->
								<div id="TT_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" style="width: 238px; height: 50px; color: rgb(0, 0, 0); overflow: hidden;"><iframe id="TTF_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDQzMTk0fDIwfDEwfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU1fDUwfDEyOHwyMHw2OHwxfDIzOHw1MHw0NnwzNHwxNHwxNHwyOXw1MnwyNnxDWnwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
								<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D"></script>
							</div>
            </div>
          </div><!-- row -->
      </nav>
    </div>

	</section>
	<div id="content" class="site-content">
	<div class="container">
		<div class="row">
			<div class="col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

					
						
<article id="post-87642" class="post-87642 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales">
	<header class="entry-header">
		<h1>Neuquén presentó un plan para aplicar la vacuna contra el Covid-19, que será libre, gratuita y voluntaria</h1>
		<div class="entry-meta">
						<p class="text-muted tit-fecha">Publicado: 13 noviembre 2020 en <kbd>Regionales</kbd></p>
			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<hr>
	<div class="entry-content">
		<p>Comenzará en cuanto esté disponible la primera vacuna que reciba la Provincia. La primera etapa demandará unas tres semanas y alcanzará a 145.000 personas consideradas de riesgo.</p>
<p><img class="size-full wp-image-87643 aligncenter" src="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593.jpg" alt="" width="1068" height="593" srcset="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593.jpg 1068w, http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593-300x167.jpg 300w, http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593-768x426.jpg 768w, http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9683-1068x593-630x350.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" /></p>
<p>El gobernador Omar Gutiérrez y la ministra de Salud Andrea Peve presentaron hoy la campaña de vacunación contra el Covid-19, que alcanzará en poco más de tres semanas a 145.000 personas. “Hasta que no estén las autorizaciones y aprobaciones, en la provincia del Neuquén no vamos a vacunar a nadie”, sostuvo el mandatario, remarcando que la vacuna contra el coronavirus será libre, voluntaria y gratuita.</p>
<p>Junto al jefe de Gabinete, Sebastián González y a la ministra de Salud, Gutiérrez dio detalles del complejo operativo logístico y sanitario que la Provincia llevará adelante una vez que Neuquén reciba una o más vacunas contra el Covid-19.</p>
<p>Se trata de un operativo con el que se pretende vacunar en una primera instancia a una población objetivo estimada de 145 mil personas, 16 mil personas personal de salud, 65.200 personas mayores de 60 años, 49 mil personas de 18 a 59 años con factores de riesgo y 14 mil personas personal esencial/estratégico.</p>
<p>El mandatario estimó que se vacunarán 44.000 personas en espacios al aire libre especialmente adecuados para esta campaña y en efectores de salud públicos y privados. También habrá dispositivos de vacunación todos los días en vacunatorios móviles, a domicilio, establecimientos educativos y otros organismos públicos.</p>
<p>“Una vez que estén todas las aprobaciones y recibamos la vacuna, vamos a ir brindando información a la comunidad y poniendo en marcha este dispositivo”, dijo Gutiérrez. “Vamos a implementar una vacuna segura. Necesitamos estar preparados y para eso estamos trabajando muy fuerte, porque esto no puede ser improvisado”, agregó Peve.</p>
<p>“Estamos frente a una situación inédita y por eso estamos trabajando con anticipación. No vamos a obligar a nadie a que se vacune. Para tener responsabilidad y solidaridad hay que construir inmunidad. De ningún modo vamos a presionar u obligar para la vacunación, pero de la misma manera nosotros confiamos y contamos con el sistema de salud que se va a hacer el proceso correspondiente. Es un proceso de adhesión voluntario, en el cual el Estado va a promover y organizar la vacunación (… ) Yo confío en el pueblo neuquino”, agregó Gutiérrez.</p>
<p>Por su parte, Peve informó que se abrió el registro voluntario a quienes se quieran sumar para participar del operativo de vacunación. Es por esto que se abrió un registro de voluntarios y voluntarias para trabajar en la campaña. Para quienes quieran inscribirse, lo pueden hacer en la página del Ministerio de Salud de la Provincia del Neuquén www.saludneuquen.gob.ar.</p>
<p>Por otro lado, el mandatario provincial dio detalles de los tiempos de duplicación en aquellas localidades neuquinas con circulación comunitaria, que en todos los casos se amplió en las últimas semanas y que es de 58,7 días en Zapala, de 77,4 en Plaza Huincul, de 52,4 en Cutral Co, 122,8 en Centenario, 59,1 en Plottier y 73 días en Neuquén capital.</p>
<p>Articulaciones estratégicas</p>
<p>El plan de vacunación prevé el trabajo conjunto entre organismos oficiales, el subsector privado y de la seguridad social; y de la sociedad civil, la comunidad religiosa, centros de jubilados, etc.</p>
<p>El escenario de logística y distribución prevé tres escenarios posibles, el primero para una vacuna que debe mantenerse entre 2 y 8 grados, que no ofrece mayores complicaciones de distribución; un segundo escenario con vacunas que deben mantenerse refrigeradas a -20 grados, que obligaría a una campaña de vacunación escalonada iniciando en grandes conglomerados urbanos con mayor impacto de Covid-19; y el último para vacunas que demanden una conservación de -70 grados, que obligaría a considerar estrategias no utilizadas.</p>
<p>La distribución de las dosis estará a cargo de las fuerzas armadas, con un envío a las zonas sanitarias de acuerdo al esquema de avance de campaña, respetando siempre la cadena de frío necesaria, de acuerdo a cada tipo de vacuna.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/" data-text="Neuquén presentó un plan para aplicar la vacuna contra el Covid-19, que será libre, gratuita y voluntaria" data-via="neuquen24horas" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://neuquen24horas.com/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->
</article><!-- #post-## -->

							<nav role="navigation" id="nav-below" class="post-navigation">
		<h4 class="screen-reader-text text-center page-header">Seguir Leyendo</h4>

	
		<div class="row">
			<div class="col-md-6">
				<div class="nav-previous"><a href="http://neuquen24horas.com/es-oficial-por-decreto-chile-establece-apertura-de-fronteras-para-extranjeros/" rel="prev"><span class="meta-nav">&larr;</span> Es oficial: por decreto Chile establece apertura de fronteras para extranjeros</a></div>			</div><!-- .col-md-4 -->
			<div class="col-md-6 col-nav-next text-right">
				<div class="nav-next"><a href="http://neuquen24horas.com/no-se-exigira-el-hisopado-a-pescadores-ni-el-aislamiento-en-segundas-residencias/" rel="next">No se exigirá el hisopado a pescadores ni el aislamiento en segundas residencias <span class="meta-nav">&rarr;</span></a></div>			</div><!-- .col-md-4 -->
		</div><!-- .row -->

	
	</nav><!-- #nav-below -->
	
						

					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-md-8 -->

			<div class="col-md-4">
					<div id="secondary" class="widget-area well well-sm" role="complementary">
				
			<aside id="pptwj-2" class="widget pptwj">
			<h4 class="widget-title">Noticias + vistas</h4>
			<div class="pptwj-tabs-wrap">

				<ul class="tab-links">
					
					<li class="popular"><a href="#tab-pop">Populares</a></li>					<li class="comments"><a href="#tab-comm">Comentarios</a></li>					<li class="latest"><a href="#tab-latest">Últimas</a></li>				</ul>

				<div class="clear"></div>

				<div class="boxes box inside">

					
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/luego-de-mas-de-cuatro-meses-neuquen-pone-fin-a-las-salidas-por-finalizacion-de-dni/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/Nqn-Sabado_4248-696x464-150x150.jpg" alt="Luego de más de cuatro meses, Neuquén pone fin a las salidas por finalización de DNI" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Luego de más de cuatro meses, Neuquén pone fin a las salidas por finalización de DNI" href="http://neuquen24horas.com/luego-de-mas-de-cuatro-meses-neuquen-pone-fin-a-las-salidas-por-finalizacion-de-dni/">Luego de más de cuatro meses, Neuquén pone fin a las salidas por finalización de DNI</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/el-pescado-cuidados-a-tener-en-cuenta-a-la-hora-de-conservarlo/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/04/Pesacadería-150x150.jpg" alt="El pescado requiere algunos cuidados antes de su conservación o cocción." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="El Pescado: Cuidados a tener en cuenta a la hora de conservarlo" href="http://neuquen24horas.com/el-pescado-cuidados-a-tener-en-cuenta-a-la-hora-de-conservarlo/">El Pescado: Cuidados a tener en cuenta a la hora de conservarlo</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/se-aprobo-el-protocolo-sanitario-para-actividades-religiosas/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/iglesia-150x150.png" alt="Se aprobó el protocolo sanitario para actividades religiosas" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Se aprobó el protocolo sanitario para actividades religiosas" href="http://neuquen24horas.com/se-aprobo-el-protocolo-sanitario-para-actividades-religiosas/">Se aprobó el protocolo sanitario para actividades religiosas</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/el-cluster-vaca-muerta-busca-fortalecer-su-gestion-ante-la-recuperacion-de-la-industria/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/BAJA-DE-PETROLEO-1068x600-150x150.jpg" alt="El Cluster Vaca Muerta busca fortalecer su gestión ante la recuperación de la industria" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="El Cluster Vaca Muerta busca fortalecer su gestión ante la recuperación de la industria" href="http://neuquen24horas.com/el-cluster-vaca-muerta-busca-fortalecer-su-gestion-ante-la-recuperacion-de-la-industria/">El Cluster Vaca Muerta busca fortalecer su gestión ante la recuperación de la industria</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/gutierrez-flexibiliza-los-domingos-abre-el-sector-gastronomico-y-habilita-las-actividades-eclesiasticas/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/web-Ciudad-deNeuquen_5846-1068x528-150x150.jpg" alt="Gutiérrez flexibiliza los domingos: abre el sector gastronómico y habilita las actividades eclesiásticas" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Gutiérrez flexibiliza los domingos: abre el sector gastronómico y habilita las actividades eclesiásticas" href="http://neuquen24horas.com/gutierrez-flexibiliza-los-domingos-abre-el-sector-gastronomico-y-habilita-las-actividades-eclesiasticas/">Gutiérrez flexibiliza los domingos: abre el sector gastronómico y habilita las actividades eclesiásticas</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/crucero-gratis-buscan-voluntarios-para-viajar-a-las-bahamas-con-todo-pago/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/royalcaribbean9mar-150x150.jpg" alt="Crucero gratis: buscan voluntarios para viajar a Las Bahamas con todo pago" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Crucero gratis: buscan voluntarios para viajar a Las Bahamas con todo pago" href="http://neuquen24horas.com/crucero-gratis-buscan-voluntarios-para-viajar-a-las-bahamas-con-todo-pago/">Crucero gratis: buscan voluntarios para viajar a Las Bahamas con todo pago</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/temporal-en-mendoza-un-adolescente-muerto-y-200-evacuados/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/Mendoza-Lluvia-150x150.jpg" alt="Temporal en Mendoza: un adolescente muerto y 200 evacuados" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Temporal en Mendoza: un adolescente muerto y 200 evacuados" href="http://neuquen24horas.com/temporal-en-mendoza-un-adolescente-muerto-y-200-evacuados/">Temporal en Mendoza: un adolescente muerto y 200 evacuados</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/neuquen-recibira-55-000-000-extra-para-enfrentar-la-pandemia/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-Salud-designaciones-1068x593-1-150x150.jpg" alt="Neuquén recibirá $55.000.000 extra para enfrentar la pandemia" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Neuquén recibirá $55.000.000 extra para enfrentar la pandemia" href="http://neuquen24horas.com/neuquen-recibira-55-000-000-extra-para-enfrentar-la-pandemia/">Neuquén recibirá $55.000.000 extra para enfrentar la pandemia</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/el-primero-de-diciembre-comienza-la-temporada-turistica/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-CONFERENCIA-OMAR-GUTIERREZ-VACUNAS_MG_9659-1068x527-150x150.jpg" alt="El primero de diciembre comienza la temporada turística" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="El primero de diciembre comienza la temporada turística" href="http://neuquen24horas.com/el-primero-de-diciembre-comienza-la-temporada-turistica/">El primero de diciembre comienza la temporada turística</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/no-se-exigira-el-hisopado-a-pescadores-ni-el-aislamiento-en-segundas-residencias/"><img src="http://neuquen24horas.com/wp-content/uploads/2020/11/WEB-El-Corredor-Neuquén-Norte-celebró-la-Apertura-de-la-Temporada-de-Pesca-1068x605-150x150.jpg" alt="No se exigirá el hisopado a pescadores ni el aislamiento en segundas residencias" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="No se exigirá el hisopado a pescadores ni el aislamiento en segundas residencias" href="http://neuquen24horas.com/no-se-exigira-el-hisopado-a-pescadores-ni-el-aislamiento-en-segundas-residencias/">No se exigirá el hisopado a pescadores ni el aislamiento en segundas residencias</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="commented">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/10/Béttiga1.jpg-e1414355994837-150x150.jpg" alt="Béttiga busca su tercer mandato como intendente." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/">Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/02/DSC06264-e1361844671942-150x150.jpg" alt="Senillosa: Inesperada renuncia en el Gabinete de Moenne" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: Inesperada renuncia en el Gabinete de Moenne" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/">Senillosa: Inesperada renuncia en el Gabinete de Moenne</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/"><img src="http://neuquen24horas.com/wp-content/uploads/2015/04/Olga-Uribe-junto-a-Rioseco-e1428380612372-150x150.jpg" alt="Olga Uribe y Alejandro Alday, ya desafiliados al MPN, caminan junto a Rioseco en Senillosa." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/">En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/03/Marcha-senillosa-e1364182722586-150x150.jpg" alt="Unas cien personas marcharon para pedir justicia. (Foto www.neuquen24horas.com.ar)" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/">Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/06/Bettiga-150x150.jpg" alt="Jorge Sobisch estuvo el viernes en Senillosa. Foto gentileza.-" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Sobisch festejó el aniversario del MPN en Senillosa" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/">Sobisch festejó el aniversario del MPN en Senillosa</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://neuquen24horas.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="text-28" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="http://www.servicioconfluencia.com.ar/w/" target="_blank" rel="noopener"><br />
<img class="img-responsive alignnone" src="http://neuquen24horas.com//wp-content/uploads/2017/06/confluencia-300x250.gif" alt="" width="300" height="250" /><br />
</a></p>
<hr />
<p><img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2018/05/giphy.gif" width="300" /></p>
<hr />
<p><!--<img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2017/06/hidroservicios-300x250.gif" width="300" />--></p>
</div>
		</aside>	</div><!-- #secondary -->
			</div><!-- .col-md-4 -->
		</div><!-- .row -->
	</div><!-- .container -->

	</div><!-- #content -->
	<section id="footer" class="container-fluid">
		<div class="container">
      <div class="row">
        <div class="col-sm-4">
          <img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs-blanco2.png" alt="" width="400" class="img-responsive">
        </div>
        <div class="col-sm-7 text-right">
        	<p><a href="#" class="publicite-f">Publicite con nosotros</a> <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-facebook.svg" alt="" width="40"></a><a href="https://twitter.com/neuquen24horas"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-twitter.svg" alt="" width="40"></a><a href="mailto:neuquen24horas@gmail.com"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-correo.svg" alt="" width="40"></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-whatsapp.svg" alt="" width="40"></a></p>
        </div>
      </div>
		</div>
	</section>

	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/neuquen-presento-un-plan-para-aplicar-la-vacuna-contra-el-covid-19-que-sera-libre-gratuita-y-voluntaria/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/neuquen24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202046'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.15'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/jquery.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/bootstrap.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1322287837887295&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'52516666',post:'87642',tz:'-3',srv:'neuquen24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '52516666', '87642' ]);
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34403248-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
