<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Quién era el joven que murió ahogado en el Río Limay | Neuquén 24 Horas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://neuquen24horas.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Playfair+Display" rel="stylesheet">
<script src="https://use.fontawesome.com/ff307ab788.js"></script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="&quot;content&quot;" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; Feed" href="http://neuquen24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén 24 Horas &raquo; RSS de los comentarios" href="http://neuquen24horas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/neuquen24horas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.21"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='upbootwp-css-css'  href='http://neuquen24horas.com/wp-content/themes/av-theme/css/bootstrap.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://neuquen24horas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/neuquen24horas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.8.21'></script>
<link rel='https://api.w.org/' href='http://neuquen24horas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://neuquen24horas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://neuquen24horas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuquén recibe aportes para fortalecer el sistema Provincial de Manejo del Fuego' href='http://neuquen24horas.com/neuquen-recibe-aportes-para-fortalecer-el-sistema-provincial-de-manejo-del-fuego/' />
<link rel='next' title='GyP concretó su primera exportación de crudo' href='http://neuquen24horas.com/gyp-concreto-su-primera-exportacion-de-crudo/' />
<meta name="generator" content="WordPress 4.8.21" />
<link rel="canonical" href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/" />
<link rel='shortlink' href='http://wp.me/p3ylZ0-pFb' />
<link rel="alternate" type="application/json+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Fquien-era-el-joven-que-murio-ahogado-en-el-rio-limay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://neuquen24horas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fneuquen24horas.com%2Fquien-era-el-joven-que-murio-ahogado-en-el-rio-limay%2F&#038;format=xml" />
<meta property="fb:app_id" content="1322287837887295"/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quién era el joven que murió ahogado en el Río Limay" />
<meta property="og:url" content="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/" />
<meta property="og:description" content="El hecho ocurrió en la zona de Confluencia Traful, donde se detuvo junto a sus padres y quiso refrescarse, pero lo atrapó la corriente y murió ahogado. Fue identificado el joven de Neuquén que muri…" />
<meta property="article:published_time" content="2022-12-27T14:26:37+00:00" />
<meta property="article:modified_time" content="2022-12-27T14:26:37+00:00" />
<meta property="og:site_name" content="Neuquén 24 Horas" />
<meta property="og:image" content="http://neuquen24horas.com/wp-content/uploads/2022/12/imagen_2022-12-27_111838809-e1672151172629.png" />
<meta property="og:image:width" content="801" />
<meta property="og:image:height" content="452" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://neuquen24horas.com/wp-content/uploads/2022/12/imagen_2022-12-27_111838809-e1672151172629.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neuquen24horas" />
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1470486850592852",
    enable_page_level_ads: true
  });
</script>-->
<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-1470486850592852",
enable_page_level_ads: true
});
</script>
</head>

<body class="post-template-default single single-post postid-98653 single-format-standard">
<div id="page" class="hfeed site">
	  <section id="marquesina" class="hidden-xs">
    <div class="container">
      <div class="row">
        <div class="col-sm-8">
          <div id="carousel-marquesina" class="carousel slide carousel-fade" data-ride="carousel" data-interval="3000">
            <div class="carousel-inner" role="listbox">
              <!-- primer item -->
                                        <div class="item active">
                Regionales:                <a href="http://neuquen24horas.com/senillosa-realizaron-el-cierre-del-concurso-intra-hospitalario-de-huertero/"><b>Senillosa: realizaron el cierre del concurso «Intra Hospitalario...</b></a>
              </div>
                        <!-- fin primer item -->
            <!-- primer item -->
                                  <div class="item">
              Economía/Energía:              <a href="http://neuquen24horas.com/gyp-concreto-su-primera-exportacion-de-crudo/"><b>GyP concretó su primera exportación de crudo...</b></a>
            </div>
                      <div class="item">
              Policiales:              <a href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/"><b>Quién era el joven que murió ahogado en el Río Limay...</b></a>
            </div>
                    <!-- fin primer item -->
          </div>
        </div>

        </div>
        <div class="col-sm-4 text-right">
          <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/neuquen24horas"><i class="fa fa-twitter"></i></a><a href="mailto:neuquen24horas@gmail.com"><i class="fa fa-envelope"></i></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><i class="fa fa-whatsapp"></i></a><a href="http://neuquen24horas.com/publicidad/" class="publicite">Publicite con nosotros</a>
        </div>
      </div>
    </div>
  </section>
	<section id="head">
    <div class="container">
  	  <div class="row">
  	    <div class="col-xs-12 col-sm-5">
  	      <a href="http://neuquen24horas.com/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs.png" alt="" width="400" class="img-responsive" id="logo-nqn24"></a>
  	    </div>
        <div class="col-xs-12 col-sm-7 hidden-xs">
           			          <img class="img-responsive" src="http://neuquen24horas.com/wp-content/uploads/2017/06/banner-Texey-nqn-OK.gif" />        </div>
        <div class="col-xs-12 col-sm-7 visible-xs text-center">
          <hr>
					<aside class="adsIMG"><span class="hidden">texey-300&#215;250</span><a href="http://www.texey.com.ar/" target="_self" class="widget_sp_image-image-link" title="texey-300&#215;250"><img width="300" height="250" alt="texey-300&#215;250" class="attachment-full" style="max-width: 100%;" src="http://neuquen24horas.com/wp-content/uploads/2017/07/texey-300x250.gif" /></a><aside>				</div>
  	  </div>
      <nav class="navbar navbar-default" role="navigation">
        <div class="row">
            <div class="col-xs-4 col-sm-9">
              <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
                <!-- <a href="http://neuquen24horas.com/" title="Neuquén 24 Horas" rel="home"  class="navbar-brand">Neuquén 24 Horas</a>-->
              </div>
              <div class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-63030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63030"><a href="http://neuquen24horas.com/">Inicio</a></li>
<li id="menu-item-62981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62981"><a href="http://neuquen24horas.com/regionales/">Regionales</a></li>
<li id="menu-item-62982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62982"><a href="http://neuquen24horas.com/pais/">País</a></li>
<li id="menu-item-62983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62983"><a href="http://neuquen24horas.com/mundo/">Mundo</a></li>
<li id="menu-item-62984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62984"><a href="http://neuquen24horas.com/politica/">Política</a></li>
<li id="menu-item-62987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62987"><a href="http://neuquen24horas.com/economia/">Economía</a></li>
<li id="menu-item-62986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62986"><a href="http://neuquen24horas.com/deportes/">Deportes</a></li>
<li id="menu-item-62988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62988"><a href="http://neuquen24horas.com/turismo/">Turismo</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62989"><a href="http://neuquen24horas.com/tecnologia-y-ciencia/">Tecno</a></li>
</ul></div>            </div><!-- .col-sm-12 -->
            <div class="col-xs-8 col-sm-3 text-right">
							<div id="clima"><!-- www.TuTiempo.net - Ancho:238px - Alto:50px -->
								<div id="TT_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" style="width: 238px; height: 50px; color: rgb(0, 0, 0); overflow: hidden;"><iframe id="TTF_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D" src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDQzMTk0fDIwfDEwfDF8MXwyfDB8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw1MHwzfDU1fDUwfDEyOHwyMHw2OHwxfDIzOHw1MHw0NnwzNHwxNHwxNHwyOXw1MnwyNnxDWnwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
								<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxtALBdBdYDB8aFU7frzzDjzj9nULY12Ld1YkZiIK1D"></script>
							</div>
            </div>
          </div><!-- row -->
      </nav>
    </div>

	</section>
	<div id="content" class="site-content">
	<div class="container">
		<div class="row">
			<div class="col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

					
						
<article id="post-98653" class="post-98653 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-regionales">
	<header class="entry-header">
		<h1>Quién era el joven que murió ahogado en el Río Limay</h1>
		<div class="entry-meta">
						<p class="text-muted tit-fecha">Publicado: 27 diciembre 2022 en <kbd>Policiales</kbd></p>
			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<hr>
	<div class="entry-content">
		<p>El hecho ocurrió en la zona de Confluencia Traful, donde se detuvo junto a sus padres y quiso refrescarse, pero lo atrapó la corriente y murió ahogado.</p>
<p><img class="alignnone size-full wp-image-98654" src="http://neuquen24horas.com/wp-content/uploads/2022/12/imagen_2022-12-27_111838809-e1672150732751.png" alt="" width="816" height="454" /></p>
<p>Fue identificado el joven de Neuquén que murió ahogado en el río Limay. El hecho ocurrió en la zona de Confluencia Traful, donde se detuvo junto a sus padres y quiso refrescarse, pero lo atrapó la corriente. Esta mañana se retomó la búsqueda de su cuerpo.</p>
<p>Efectivos de la Prefectura Naval, guardaparques y brigadistas continuarán la búsqueda del cuerpo del joven de 19 años, oriundo de Neuquén, cuya familia denunció que se ahogó ayer al ser arrastrado por la corriente en el río Limay, en el límite con Río Negro, informó la intendencia del parque nacional Nahuel Huapi.</p>
<p>«Lamentamos este hecho y acompañamos a familiares y amigos en tan doloroso momento», concluyó el comunicado de Parques.</p>
<p>El joven se llamaba Néstor Nahuel Nicolás Vines, aunque todos le decían Nahue. Tenía 19 años, era oriundo de Neuquén y estudiaba en el CPEM 25.</p>
<p>Ayer, Nahue, su papá y su mamá, pararon a descansar en la zona de Confluencia Traful, un punto de parada habitual para quienes van o vienen de la cordillera. Él quiso refrescarse y se metió al río Limay, pero la corriente lo atrapó y ya no pudo salir.</p>
<p>Según fuentes del Parque Nahuel Huapi, «los familiares avisaron que el joven se ahogó», que «se tiró a nadar y no salió más».</p>
<p>«Avisaron también a personal de una hostería cercana y nosotros fuimos avisados por el guardaparque que estaba en el lugar», indicaron.</p>
<p>“Se rastrilló 2 kilómetros y medio, y aún no se logró dar con el cuerpo”, indicó el comisario inspector Walter Reyes, coordinador operativo de Seguridad de Junín de los Andes sobre las tareas durante el domingo.</p>
<p>Indicó en declaraciones a AM Cumbre que el “caudal en estas fechas es importante, se torna correntoso”.</p>
<p>La Policía de Neuquén le dio intervención a la fiscalía, que a su vez hizo lo propio con Prefectura.</p>
<p>Mientras la búsqueda continúa, se le había ofrecido alojamiento a la familia en Villa La Angostura, pero lo rechazaron.</p>
<p>En las redes sociales de Nahue se puede leer un posteo de despedida: «Hijo amado porque me dejaste solo te necesito tanto estabas tan feliz con tú viaje y la vida me lo arrebató frente a mis ojos esto no tenía que terminar así te amo con todo mi corazón, no sé si pueda con esto».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/" data-text="Quién era el joven que murió ahogado en el Río Limay" data-via="neuquen24horas" >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->
</article><!-- #post-## -->

							<nav role="navigation" id="nav-below" class="post-navigation">
		<h4 class="screen-reader-text text-center page-header">Seguir Leyendo</h4>

	
		<div class="row">
			<div class="col-md-6">
				<div class="nav-previous"><a href="http://neuquen24horas.com/neuquen-recibe-aportes-para-fortalecer-el-sistema-provincial-de-manejo-del-fuego/" rel="prev"><span class="meta-nav">&larr;</span> Neuquén recibe aportes para fortalecer el sistema Provincial de Manejo del Fuego</a></div>			</div><!-- .col-md-4 -->
			<div class="col-md-6 col-nav-next text-right">
				<div class="nav-next"><a href="http://neuquen24horas.com/gyp-concreto-su-primera-exportacion-de-crudo/" rel="next">GyP concretó su primera exportación de crudo <span class="meta-nav">&rarr;</span></a></div>			</div><!-- .col-md-4 -->
		</div><!-- .row -->

	
	</nav><!-- #nav-below -->
	
						

					
					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-md-8 -->

			<div class="col-md-4">
					<div id="secondary" class="widget-area well well-sm" role="complementary">
				<aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title">Sitios de interés</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://wordpress.org/news/">Blog oficial WordPress</a></li>
<li><a href="http://codex.wordpress.org/">Documentación</a></li>
<li><a href="http://es.forums.wordpress.org/">Foros de soporte</a></li>
<li><a href="http://planet.wordpress.org/">Planeta WordPress</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://es.forums.wordpress.org/forum/peticiones-y-feedback">Sugerencias</a></li>
<li><a href="http://wordpress.org/extend/themes/">Temas</a></li>

	</ul>
</aside>

			<aside id="pptwj-2" class="widget pptwj">
			<h4 class="widget-title">Noticias + vistas</h4>
			<div class="pptwj-tabs-wrap">

				<ul class="tab-links">
					
					<li class="popular"><a href="#tab-pop">Populares</a></li>					<li class="comments"><a href="#tab-comm">Comentarios</a></li>					<li class="latest"><a href="#tab-latest">Últimas</a></li>				</ul>

				<div class="clear"></div>

				<div class="boxes box inside">

					
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="popular">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/imagen_2022-12-27_111838809-e1672151172629-150x150.png" alt="Quién era el joven que murió ahogado en el Río Limay" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Quién era el joven que murió ahogado en el Río Limay" href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/">Quién era el joven que murió ahogado en el Río Limay</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/neuquen-y-la-cnea-acordaron-un-plan-para-reactivar-la-planta-de-agua-pesada/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/web-Gutierrez-Adriana-serquis-ME_01497-1068x528-150x150.jpg" alt="Neuquén y la CNEA acordaron un plan para reactivar la planta de Agua Pesada" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Neuquén y la CNEA acordaron un plan para reactivar la planta de Agua Pesada" href="http://neuquen24horas.com/neuquen-y-la-cnea-acordaron-un-plan-para-reactivar-la-planta-de-agua-pesada/">Neuquén y la CNEA acordaron un plan para reactivar la planta de Agua Pesada</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/marcos-acuna-sera-homenajeado-en-zapala/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/J25PFHHNLJFYDLIOVK5I3UCEXY-150x150.jpg" alt="Marcos Acuña será homenajeado en Zapala" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Marcos Acuña será homenajeado en Zapala" href="http://neuquen24horas.com/marcos-acuna-sera-homenajeado-en-zapala/">Marcos Acuña será homenajeado en Zapala</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/desde-el-lunes-rige-el-sentido-unico-de-calles-en-barrio-huiliches/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/01/Barrio-Huiliches-150x150.jpg" alt="Los cambios comenzaron a implementarse a raíz de una solicitud de los vecinos del barrio." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Desde el lunes rige el sentido único de calles en barrio Huiliches" href="http://neuquen24horas.com/desde-el-lunes-rige-el-sentido-unico-de-calles-en-barrio-huiliches/">Desde el lunes rige el sentido único de calles en barrio Huiliches</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/el-adn-confirmo-que-florencia-di-marco-fue-violada-por-su-padrastro/"><img src="http://neuquen24horas.com/wp-content/uploads/2017/03/0019976985-150x150.jpg" alt="El ADN confirmó que Florencia Di Marco fue violada por su padrastro" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="El ADN confirmó que Florencia Di Marco fue violada por su padrastro" href="http://neuquen24horas.com/el-adn-confirmo-que-florencia-di-marco-fue-violada-por-su-padrastro/">El ADN confirmó que Florencia Di Marco fue violada por su padrastro</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/senillosa-realizaron-el-cierre-del-concurso-intra-hospitalario-de-huertero/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/321442701_1189408288645972_6661881454732019665_n-e1672152420454-150x150.jpg" alt="Senillosa: realizaron el cierre del concurso «Intra Hospitalario de Huertero»" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Senillosa: realizaron el cierre del concurso «Intra Hospitalario de Huertero»" href="http://neuquen24horas.com/senillosa-realizaron-el-cierre-del-concurso-intra-hospitalario-de-huertero/">Senillosa: realizaron el cierre del concurso «Intra Hospitalario de Huertero»</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/gyp-concreto-su-primera-exportacion-de-crudo/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/web-Petroleo_Torre-Perforacioncapacitacion-a-prov.-petroleo_003-copia-1068x528-150x150.jpg" alt="GyP concretó su primera exportación de crudo" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="GyP concretó su primera exportación de crudo" href="http://neuquen24horas.com/gyp-concreto-su-primera-exportacion-de-crudo/">GyP concretó su primera exportación de crudo</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/imagen_2022-12-27_111838809-e1672151172629-150x150.png" alt="Quién era el joven que murió ahogado en el Río Limay" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Quién era el joven que murió ahogado en el Río Limay" href="http://neuquen24horas.com/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/">Quién era el joven que murió ahogado en el Río Limay</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												<a class="post-thumb" href="http://neuquen24horas.com/neuquen-recibe-aportes-para-fortalecer-el-sistema-provincial-de-manejo-del-fuego/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/web-Gutierrez-con-el-minsitro-cabandie-en-la-casa-del-neuquen-ME_01446-1068x594-150x150.jpg" alt="Neuquén recibe aportes para fortalecer el sistema Provincial de Manejo del Fuego" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Neuquén recibe aportes para fortalecer el sistema Provincial de Manejo del Fuego" href="http://neuquen24horas.com/neuquen-recibe-aportes-para-fortalecer-el-sistema-provincial-de-manejo-del-fuego/">Neuquén recibe aportes para fortalecer el sistema Provincial de Manejo del Fuego</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												<a class="post-thumb" href="http://neuquen24horas.com/fuerte-caida-de-la-desocupacion-en-neuquen/"><img src="http://neuquen24horas.com/wp-content/uploads/2022/12/WEB-construccion_SIP5380-1068x528-150x150.jpg" alt="Fuerte caída de la desocupación en Neuquén" width="45" height="45" style="width: 45px; height: 45px;"/></a>
				
				<a class="item-title" title="Fuerte caída de la desocupación en Neuquén" href="http://neuquen24horas.com/fuerte-caida-de-la-desocupacion-en-neuquen/">Fuerte caída de la desocupación en Neuquén</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="45" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="45" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="45" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="45" data-tab="commented">Todos</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/"><img src="http://neuquen24horas.com/wp-content/uploads/2014/10/Béttiga1.jpg-e1414355994837-150x150.jpg" alt="Béttiga busca su tercer mandato como intendente." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"" href="http://neuquen24horas.com/bettiga-un-gobierno-no-funciona-solo-con-dinero-sino-con-liderazgo/">Béttiga: "Un gobierno no funciona sólo con dinero, sino con liderazgo"</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/02/DSC06264-e1361844671942-150x150.jpg" alt="Senillosa: Inesperada renuncia en el Gabinete de Moenne" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: Inesperada renuncia en el Gabinete de Moenne" href="http://neuquen24horas.com/senillosa-inesperada-renuncia-en-el-gabinete-de-moenne/">Senillosa: Inesperada renuncia en el Gabinete de Moenne</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/"><img src="http://neuquen24horas.com/wp-content/uploads/2015/04/Olga-Uribe-junto-a-Rioseco-e1428380612372-150x150.jpg" alt="Olga Uribe y Alejandro Alday, ya desafiliados al MPN, caminan junto a Rioseco en Senillosa." width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV" href="http://neuquen24horas.com/en-senillosa-emepenistas-heridos-apoyarian-a-la-candidata-del-fpv/">En Senillosa, emepenistas "heridos" apoyarían a la candidata del FpV</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
										<a class="post-thumb" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/03/Marcha-senillosa-e1364182722586-150x150.jpg" alt="Unas cien personas marcharon para pedir justicia. (Foto www.neuquen24horas.com.ar)" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe" href="http://neuquen24horas.com/senillosa-nueva-marcha-para-pedir-justicia-por-el-asesinato-de-felipe/">Senillosa: nueva marcha para pedir justicia por el asesinato de Felipe</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
										<a class="post-thumb" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/"><img src="http://neuquen24horas.com/wp-content/uploads/2013/06/Bettiga-150x150.jpg" alt="Jorge Sobisch estuvo el viernes en Senillosa. Foto gentileza.-" width="45" height="45" style="width: 45px; height: 45px;"/></a>
						<a class="item-title" title="Sobisch festejó el aniversario del MPN en Senillosa" href="http://neuquen24horas.com/sobisch-festejo-el-aniversario-del-mpn-en-senillosa/">Sobisch festejó el aniversario del MPN en Senillosa</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://neuquen24horas.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>				</div><!-- #secondary -->
			</div><!-- .col-md-4 -->
		</div><!-- .row -->
	</div><!-- .container -->

	</div><!-- #content -->
	<section id="footer" class="container-fluid">
		<div class="container">
      <div class="row">
        <div class="col-sm-4">
          <img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/logo-neuquen24hs-blanco2.png" alt="" width="400" class="img-responsive">
        </div>
        <div class="col-sm-7 text-right">
        	<p><a href="#" class="publicite-f">Publicite con nosotros</a> <a href="https://www.facebook.com/www.neuquen24horas.com.ar/"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-facebook.svg" alt="" width="40"></a><a href="https://twitter.com/neuquen24horas"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-twitter.svg" alt="" width="40"></a><a href="mailto:neuquen24horas@gmail.com"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-correo.svg" alt="" width="40"></a><a href="https://api.whatsapp.com/send?phone=5492995071836"><img src="http://neuquen24horas.com/wp-content/themes/av-theme/img/ico-whatsapp.svg" alt="" width="40"></a></p>
        </div>
      </div>
		</div>
	</section>

	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/quien-era-el-joven-que-murio-ahogado-en-el-rio-limay/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/neuquen24horas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202252'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2022Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.21'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/jquery.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/themes/av-theme/js/bootstrap.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-includes/js/wp-embed.min.js?ver=4.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://neuquen24horas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1322287837887295&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202252.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'52516666',post:'98653',tz:'-3',srv:'neuquen24horas.com'} ]);
	_stq.push([ 'clickTrackerInit', '52516666', '98653' ]);
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34403248-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
